Excel. Función RESIDUO. Cálculo de la letra del DNI

En Excel para dividir no hay que utilizar ninguna función específica, simplemente usar el operador “/” y ya está, con números o con nombres de celda. Para calcular el resto de la división sí que nos resulta muy cómoda la función RESIDUO que nos devuelve como resultado el resto de una división, de la mano... Leer más →

Ordenar datos en Excel

Esta vez un poco más explicado. La tabla de datos [descargar] es de una empresa de formación, tiene a sus docentes con la provincia y localidad en la que imparten formación, su especialidad y la experiencia en docencia, así cuando tengan un proyecto de formación pueden ver cuál de ellos se ajusta mejor al perfil... Leer más →

Word. Encabezados y pies de página.

El contenido del encabezado o del pie de página se repite en todas las páginas del documento, salvo que dividamos el documento en secciones e insertemos distintos encabezados; de esta forma podemos incluir cualquier contenido que queramos que se repita: nombre del autor, nombre del artículo, número de página, fecha de creación, etc. Podemos insertar... Leer más →

Excel. Suma rápida por categorías. Subtotales

En Excel los subtotales son una forma de ordenar datos y obtener de forma muy rápida una clasificación de éstos, totales, promedios y cuentas, de forma más sencilla que con las tablas dinámicas, aunque mucho menos potente. Antes de utilizar esta herramienta es preparar los datos, necesitamos que estén ordenados ya que Excel irá leyendo... Leer más →

Tabulaciones en Word

Qué son las tabulaciones Las tabulaciones son marcas en el párrafo a las que irá saltando el cursor cada vez que pulsemos la tecla de tabulación. Si no has modificado el documento la tabulación predeterminada está establecida a 1,25 cm así que si pulsas esta tecla verás que el cursor avanza. Se pueden utilizar para... Leer más →

Filtrar datos en Excel

Los filtros de datos muestran los datos que nos interesan en la hoja, no se borran y se pueden visualizar en cualquier momento borrando el filtro. Si en la tabla de datos de la empresa de formación [descargar] quisiéramos ver qué formadores tenemos en Almería que impartan informática tendremos que filtrar primero por provincia y... Leer más →

Combinar correspondencia con Word

Usamos combinar correspondencia el Word para crear varios documentos idénticos en los que sólo varían unos datos, así podríamos crear varias cartas para varios destinatarios con el mismo texto. En el ejemplo que vamos a hacer vamos a enviar una carta a los propietarios de las mascotas que tienen la vacunación pendiente [Descargar lista] Antes... Leer más →

Excel. Definir nombres de rango

Definir nombres de rango Al definir el nombre de un rango de celdas en Excel, podemos utilizar este nombre en fórmulas y funciones, por ejemplo la función SUMA =SUMA(A2:B35) que calcularía la suma del contenido de esas celdas, pero si definimos “Precios” como el rango desde A1 hasta B35 podríamos utilizarlo en cualquier función de... Leer más →

Blog de WordPress.com.

Subir ↑