Excel. Ordenar datos y filtros de datos. Sin palabras

Ordenar datos Filtrar datos

AutoCAD. Posibles errores al insertar un bloque

Referencia circular Al insertar un archivo como bloque da error y en la línea de comandos dice algo así como que el bloque tiene referencias a sí mismo Esto ocurre porque al insertar un archivo como bloque en el dibujo actual se crea un bloque con el nombre que tuviera el archivo, por ejemplo “cama... Leer más →

Filtrar datos en Excel

Los filtros de datos muestran los datos que nos interesan en la hoja, no se borran y se pueden visualizar en cualquier momento borrando el filtro. Si en la tabla de datos de la empresa de formación [descargar] quisiéramos ver qué formadores tenemos en Almería que impartan informática tendremos que filtrar primero por provincia y... Leer más →

AutoCAD. Crear e insertar bloques

Los bloques en AutoCAD son objetos complejos que se repiten tanto en este dibujo como en otros, pueden ser símbolos eléctricos, mobiliario, el cajetín, señales de tráfico, puertas y ventanas, etc. Al insertar un bloque, lo veremos más adelante, se inserta una copia de la definición de bloque que está en la memoria interna del... Leer más →

Combinar correspondencia con Word

Usamos combinar correspondencia el Word para crear varios documentos idénticos en los que sólo varían unos datos, así podríamos crear varias cartas para varios destinatarios con el mismo texto. En el ejemplo que vamos a hacer vamos a enviar una carta a los propietarios de las mascotas que tienen la vacunación pendiente [Descargar lista] Antes... Leer más →

Excel. Definir nombres de rango

Definir nombres de rango Al definir el nombre de un rango de celdas en Excel, podemos utilizar este nombre en fórmulas y funciones, por ejemplo la función SUMA =SUMA(A2:B35) que calcularía la suma del contenido de esas celdas, pero si definimos “Precios” como el rango desde A1 hasta B35 podríamos utilizarlo en cualquier función de... Leer más →

Quien soy

Lo primero es presentarse: mi nombre es Angel Ventura, formador en diseño gráfico, AutoCAD y ofimática y a eso voy a dedicar este pequeño espacio: reunir información, tutoriales y recursos.

Plantillas en Word

Plantillas en word En muchas empresas utilizan las plantillas para cartas, facturas, etc. de esta manera cuando abren una de estas plantillas ya está el formato, los estilos, los logotipos y lo que sea necesario y el trabajador solo tiene que añadir el contenido. La ventaja de trabajar con plantillas es que se abre una... Leer más →

Blog de WordPress.com.

Subir ↑