Excel. Definir nombres de rango

Definir nombres de rango Al definir el nombre de un rango de celdas en Excel, podemos utilizar este nombre en fórmulas y funciones, por ejemplo la función SUMA =SUMA(A2:B35) que calcularía la suma del contenido de esas celdas, pero si definimos “Precios” como el rango desde A1 hasta B35 podríamos utilizarlo en cualquier función de... Leer más →

Blog de WordPress.com.

Subir ↑