Insertar un gráfico Excel en una presentación de PowerPoint

Te ha tocado hacer el informe de ventas, otra vez. Quieres incluir los gráficos que has hecho en Excel, claro, con lo bien que te han quedado, te toca lucirte delante del jefe. Insertar gráfico Puedes crear el gráfico en PowerPoint, lo tienes en la ficha Insertar Elegimos el tipo de gráfico y se abre... Leer más →

Tablas (o tablas de datos)

En Excel una tabla de datos es un conjunto de celdas que están ordenados en registros, filas, y campos, columnas, como si fuera una tabla de una base de datos; Excel trabaja con una tabla como una unidad. Presenta algunas ventajas frente al trabajo con hojas convencionales: Se mantiene un formato uniforme en toda la... Leer más →

Ordenar datos en Excel

Esta vez un poco más explicado. La tabla de datos [descargar] es de una empresa de formación, tiene a sus docentes con la provincia y localidad en la que imparten formación, su especialidad y la experiencia en docencia, así cuando tengan un proyecto de formación pueden ver cuál de ellos se ajusta mejor al perfil... Leer más →

Excel. Suma rápida por categorías. Subtotales

En Excel los subtotales son una forma de ordenar datos y obtener de forma muy rápida una clasificación de éstos, totales, promedios y cuentas, de forma más sencilla que con las tablas dinámicas, aunque mucho menos potente. Antes de utilizar esta herramienta es preparar los datos, necesitamos que estén ordenados ya que Excel irá leyendo... Leer más →

Filtrar datos en Excel

Los filtros de datos muestran los datos que nos interesan en la hoja, no se borran y se pueden visualizar en cualquier momento borrando el filtro. Si en la tabla de datos de la empresa de formación [descargar] quisiéramos ver qué formadores tenemos en Almería que impartan informática tendremos que filtrar primero por provincia y... Leer más →

Excel. Definir nombres de rango

Definir nombres de rango Al definir el nombre de un rango de celdas en Excel, podemos utilizar este nombre en fórmulas y funciones, por ejemplo la función SUMA =SUMA(A2:B35) que calcularía la suma del contenido de esas celdas, pero si definimos “Precios” como el rango desde A1 hasta B35 podríamos utilizarlo en cualquier función de... Leer más →

Ejercicio sencillo con tablas dinámicas

Ejercicio resuelto. Tablas dinámicas en EXCEL En el archivo que podéis descargar os encontrareis un listado de las llamadas recibidas en TECNO CALL, empresa recién inventada, el ejercicio consiste en crear un ranking de los agentes atendiendo al número de llamadas atendidas (el mejor el que haya atendido más) y al tiempo invertido, el mejor... Leer más →

Crea un blog o un sitio web gratuitos con WordPress.com.

Subir ↑